Jvmgg

Jvmonde est un site offciel pour tous les linkers, comme sky3ds, R4i gold 3ds RTS, R4i SDHC 3ds RTS etc. Bienvenue sur notre site http://www.jvmonde.com/

 

Liste des linkers compatibles avec Nintendo 3DS 6.1.0-12

Il a de plus en plus de flash cartes qui peut fonctionner directement sur le nouveau système Nintendo 3DS V6.1.0-12, voici la liste:

1. R4i gold 3ds (nouvelle carte fonctionne directement, l’ancienne via un mise à jour)

Liste des linkers compatibles avec Nintendo 3DS 6.1.0-12 dans Actualités 206-822

2. Supercard dstwo (nouvelle carte fonctionne directement, l’ancienne carte via un mise à jour)

Supercard DSTWO pour 3DS(XL) 6.1.0-12E/J/11U & DSi(XL) 1.4.5

3. Ace3ds Plus (nouvelle carte fonctionne directement, l’ancienne carte ne fonctionne pas)

Ace3ds Plus compatible avec 3DS v6.1.0-12 & DSi v1.4.5

4. 2013 R4i sdhc Dual Core (nouvelle carte fonctionne directement, l’upgrade firmware pour l’ancienne carte disponible)

Carte 2013 R4i  SDHC Dual Core pour 3DS 5.1.0-11/DSi 1.4.5

5. 2013 R4i gold pro (nouvelle carte fonctionne directement, l’upgrade firmware pour l’ancienne carte disponible)

Linker 2013 R4i Gold Pro pour 3DS 6.1.0-12 & DSi 1.4.5

6. R4i sdhc 3ds rts (nouvelle carte fonctionne directement, l’upgrade firmware pour certaines annciennes cartes)

R4i-SDHC 3DS RTS pour 3DS 6.1.0-12 & DSi 1.4.5

7. 2013R4i sdhc-silver(nouvelle carte fonctionne directement, l’upgrade firmware pour l’ancienne carte disponible)

Carte 2013 R4i SDHC RTS LITE Silver pour 3DS 6.1.0-12x & DSi 1.4.5

 

8. 3DSTT

3DStt pour 3DS 6.1.0-12E & DSi v1.45

9. 2013 R4i Gold Mario

2013 R4i Gold Mario pour 3DS 6.1.0-12E/12J/11U /DSi 1.4.5

R4i gold 3ds et supercard dstwo est quand même les linkers puissants, il ne faut pas s’inquiétez que votre linker ne fonctionne pas si Nintendo publie encore un nouveau système, ces deux équipes ne vous déçoivent pas!

 

3 Commentaires

  1.  
    Jean Pascal
    Jean Pascal écrit:

    Bonjour
    Excellent mais quel est le meilleur linker pour une 3DS XL ?

  2.  
    ochbob
    ochbob écrit:

    Bonsoir.

    J’ai un petit soucis.
    Jai une r4i sdhc rts avec le dernier kernel 1.71b.
    Ma 3ds est en 6.1.0-12E. Or celle ci ne marche pas dans ma 3ds…
    Est ce du a une ancienne carte rts ? Les nouvelles doivent marcher direct normalement non ?

    De plus impossible pour moi de mettre a jour la r4i rts depuis une 3ds en version 4.5.

    Avez vous une idée ou je dois patienter la prochaine maj du kernel ?

    Merci.

Répondre

 
 

oraxion.craft |
Slimane |
Lrunescapeg |
Unblog.fr | Créer un blog | Annuaire | Signaler un abus | Thejooker9
| Asdisney
| Maryjane93